Frequently Asked Question - Do you recommend the template provider for your extensions?

Do you recommend the template provider for your extensions?

Our component is compatible with the core Joomla template (bootstrap 2.3 included). So if you buy a template for using our components, you must guarantee that template supports Bootstrap version 2.3.